TL 1.9.12 PHP 5.5

Ask community to help.

Moderators: Amaradana, TurboPT, TL Developers

TL 1.9.12 PHP 5.5

Postby stef-lhm » Wed Jan 14, 2015 9:42 am

in README is the hint that you need php higher 5.4 to use TL 1.9.12.
Is ist really necessary to have minimum php5.5 or is php5.4 working as well?

Advanced user
Posts: 27
Joined: Thu Jan 31, 2013 7:43 pm

Return to Installation and configuration

Who is online

Users browsing this forum: No registered users and 1 guest