Page 1 of 1

NUnit Adapter upgraded

PostPosted: Thu Dec 03, 2009 10:37 am
by smeyn
Just to let everyone know that the NUnit adapter has been updated and now works with NUnit V 2.5.2.
That version had some considerable internal changes that totally broke the adapter.