Upgrade FCKEDitor

1.8 related questions and discussions.
Please upgrade to LATEST 1.9.x.
No more fixes for 1.8.

Moderators: Amaradana, TurboPT, TL Developers

Upgrade FCKEDitor

Postby aksinghv » Thu Sep 04, 2008 6:28 am

Hi,

Is there any plan to include FCKEditor v2.6.3? With TestLink 1.8 Beta2, i see the version to be 2.4.3.

Thanks,
Anjani Singh
aksinghv
Advanced user
 
Posts: 57
Joined: Sun Aug 17, 2008 4:06 am

Postby fman » Thu Sep 04, 2008 8:45 am

in future
You can upgrade and test, this will help us a lot!
fman
Member of TestLink Community
 
Posts: 3069
Joined: Tue Nov 15, 2005 7:19 am


Return to TestLink 1.8 (OBSOLETE => EOL)[LOCKED]



Who is online

Users browsing this forum: No registered users and 3 guests

cron