exigences

1.8 related questions and discussions.
Please upgrade to LATEST 1.9.x.
No more fixes for 1.8.

Moderators: Amaradana, TurboPT, TL Developers

exigences

Postby geraud » Thu Nov 13, 2008 10:54 am

Hy,

is it possible to import requirements :?:

thanks,

Géraud
:arrow: Géraud

TestLink : 1.8 RC1
PHP : 5.1.6
MySQL : 5.0.45
OS : Linux CentOS 5
Apache : 2.2.3
geraud
TestLink user
 
Posts: 9
Joined: Mon Nov 10, 2008 1:20 pm
Location: Paris

Return to TestLink 1.8 (OBSOLETE => EOL)[LOCKED]



Who is online

Users browsing this forum: No registered users and 1 guest